Excel – Funkcja ŚREDNIA

Funkcja ŚREDNIA jest jedną z podstawowych funkcji programu Excel. Poprostu trzeba ją znać! Funkcja ŚREDNIA przyjmuje pojedyńcze liczby lub zakres liczb i zwraca średnią wartość.

zdjęcie - Excel – Funkcja ŚREDNIA

 

Excel - Funkcja ŚREDNIA


Funkcja ŚREDNIA jest jedną z podstawowych funkcji programu Excel. Poprostu trzeba ją znać!

Funkcja ŚREDNIA przyjmuje pojedyńcze liczby lub zakres liczb i zwraca średnią wartość.

=ŚREDNIA(liczba1; liczba2; liczba3; …)

Funkcję można również wywołać przekazując jej przedział komórek np.:

=ŚREDNIA(A2:A6)

Przykłady użycia:

  • =ŚREDNIA(F2:F12)
    Funkcja zwraca średnią wartosć z danego przedziału.

 

ZOBACZ NASZE SZKOLENIA:

Excel to doskonałe narzędzie biurowe, księgowe, statystyczne – trzeba tylko znać te funkcje. Uczymy praktycznego stosowania arkusza kalkulacyjnego. Zapraszamy EXCEL DLA ŚREDNIOZAAWANSOWANYCH

Uczestników tego szkolenia interesują również:

Gamma Firma Szkoleniowa | Szukasz branżowych i eksperckich materiałów?
Polub nas i otrzymuj informacje na bieżąco!

ZOBACZ OSTATNIE ARTYKUŁY

z tej strefy wiedzy

Znak wodny jest to najczęściej półprzezroczysty tekst bądź obrazek nałożony na dany tekst bądź zdjęcie. Ma on na celu ochronę naszej twórczości przed kopiowaniem i kradzieżą.
Często zdarza się, że potrzebujemy zaznaczyć całą zawartość danego dokumentu – zarówno tekst jak i dołączone grafiki czy inne obiekty.
Program Word jest najczęściej wykorzystywany do tworzenia dokumentów tekstowych, zaś Excel do tworzenia plików zawierających bazy danych, obliczenia czy zestawienia.
Twarda spacja to termin określający spację, która trzyma dwa wyrazy razem i nie rozłącza ich przy modyfikowaniu treści bądź układu tekstu.
Dzielenie tekstu na kolumny jest przydatne głównie w przypadku pisania treści do gazet. Kolumny poprawiają czytelność tekstu i ułatwiają rozmieszczenie grafik na stronie.

Zapraszamy do naszej

gamma Wiki +

Znajdziesz tam:
  • 800 pigułek wiedzy
  • 40 filmów edukacyjnych
  • ~14h nagrań raportów w wersji audiobook i wiele więcej.
Raporty HR
Raporty HR

Okręty flagowe naszej strefy wiedzy w wersji audio.

Video
Video

Szereg koncepcji, narzędzi i idei w wersji video.

Audio
Audio

Audiopigułki wiedzy w drodze do pracy czy w – trakcie spaceru.

Artykuły
Artykuły

Do przeczytania w lub do pobrania w formacie pdf.

strefy wiedzy

WikiGamma
WikiGamma

Autorskie raporty, wartościowy know-how, pigułki wiedzy.

Gamma Q&A
Gamma Q&A

Odpowiedzi na często pojawiające się pytania z obszaru HR.

Artykuły eksperckie
Artykuły eksperckie

Artykuły związane ze szkoleniami eksperckimi.

Video
Video

WikiGamma w formacie video.

Recenzje książek
Recenzje, Stanowiska pracy

Recenzje książek, lista najpopularniejszych zawodów.

Artykuły
Artykuły, Artykuły cd., Prawo

Standardowe informacje z obszaru szkoleń.

ZOBACZ NAJBLIŻSZE SZKOLENIA

powiązane z tematem artykułu

Daj nam poznać TWOJE POTRZEBY

Zadzwoń do nas:

tel.: 505 273 550,

ul. Farysa 64
01-971 Warszawa

Znajdź nas na mapie

Zobacz mapę

lub użyj formularza

Kontakt
biuro@projektgamma.pl
tel.: 505 273 550


ul. Farysa 64
01-971 Warszawa
NIP: 113-26-90-108


Strona należy do grupy Gamma realizującej szkolenia eksperckie, sprzedażowe, managerskie, farmaceutyczne oraz team building dla firm. Firma szkoleniowa 2021 roku.
© Konsorcjum Szkoleniowo-Doradcze Gamma spółka z ograniczoną odpowiedzialnością spółka komandytowa
Wszelkie prawa zastrzeżone. Szkolenia dla firm i administracji.