Excel - Funkcja ŚREDNIA

Funkcja ŚREDNIA jest jedną z podstawowych funkcji programu Excel. Poprostu trzeba ją znać! Funkcja ŚREDNIA przyjmuje pojedyńcze liczby lub zakres liczb i zwraca średnią wartość.

26 listopada 2018
zdjęcie - Excel - Funkcja ŚREDNIA

 

Excel - Funkcja ŚREDNIA


Funkcja ŚREDNIA jest jedną z podstawowych funkcji programu Excel. Poprostu trzeba ją znać!

Funkcja ŚREDNIA przyjmuje pojedyńcze liczby lub zakres liczb i zwraca średnią wartość.

=ŚREDNIA(liczba1; liczba2; liczba3; …)

Funkcję można również wywołać przekazując jej przedział komórek np.:

=ŚREDNIA(A2:A6)

Przykłady użycia:

  • =ŚREDNIA(F2:F12)
    Funkcja zwraca średnią wartosć z danego przedziału.

 

ZOBACZ NASZE SZKOLENIA:

Excel to doskonałe narzędzie biurowe, księgowe, statystyczne – trzeba tylko znać te funkcje. Uczymy praktycznego stosowania arkusza kalkulacyjnego. Zapraszamy EXCEL DLA ŚREDNIOZAAWANSOWANYCH

Uczestników tego szkolenia interesują również:

Gamma Firma Szkoleniowa | Szukasz branżowych i eksperckich materiałów?
Polub nas i otrzymuj informacje na bieżąco!

ZOBACZ LOSOWE ARTYKUŁY Z NASZEJ STREFY WIEDZY

Załóżmy że przygotowując arkusz kalkulacyjny Excel, chcesz wprowadzić ograniczenia co do wartości jakie mogą zostać wprowadzone w danej komórce. Tutaj z pomocą przychodzi nam walidacja wprowadzanych danych!

Aby zabezpieczyć się przed podglądaniem formuł arkusza kalkulacyjnego przez osoby trzecie, należy zastosować sztuczkę Excela, która ukrywa formułę i chroni ją przed kopiowaniem.

W przypadku ogromnych baz danych istnieje duże prawdopodobieństwo, że chcesz odnaleźć kokretną wartość w bazie. Zdecydowanie nie zdecydujesz się na ręczne skanowanie w poszukiwaniu tej wartości. Excel posiada wbudowane narzędzie znajdź (ctrl + f).

Funkcja WYSZUKAJ.PIONOWO jest funkcją programu Excel, która umożliwia znalezienie określonych wartości w arkuszu kalkulacyjnym.

Bazy danych dzielą dane, tak aby zachować ich jak najwiekszą dokładność. Na przykład w bazie danych nigdy nie zapisuje się pełnego imienia i nazwiska osoby. Dane Przechowue się osobno w postaci imienia i nazwiska.

Gamma - newsletter

Newsletter

Bądź na bieżąco z nowymi treściami wikiGammy. Zapisz się do naszego newslettera.

Zapraszamy do naszej

strefy wiedzy

WikiGamma
WikiGamma

Autorskie raporty, wartościowy know-how, pigułki wiedzy.

Gamma Q&A
Gamma Q&A

Odpowiedzi na często pojawiające się pytania z obszaru HR.

Artykuły eksperckie
Artykuły eksperckie

Artykuły związane ze szkoleniami eksperckimi.

Wideo
Wideo

WikiGamma w formacie video.

Recenzje książek
Recenzje, Stanowiska pracy

Recenzje książek, lista najpopularniejszych zawodów.

Artykuły
Artykuły, Artykuły cd., Prawo

Standardowe informacje z obszaru szkoleń.

Daj nam poznać

TWOJE POTRZEBY

Zadzwoń do nas:

tel: 22/266 08 48,

tel. kom.: 505 273 550,



E-mail:
biuro@projektgamma.pl

ul. Mysłowicka 15
01-612 Warszawa

Znajdź nas na mapie

Zobacz mapę



lub użyj formularza

Kontakt
biuro@projektgamma.pl
tel: 22/266 08 48,
tel. kom.: 505 273 550

ul. Mysłowicka 15
01-612 Warszawa
NIP: 113-26-90-108

Strona należy do grupy Gamma realizującej szkolenia eksperckie, sprzedażowe, managerskie, farmaceutyczne oraz team building dla firm. Firma szkoleniowa 2019 roku.
© Konsorcjum Szkoleniowo-Doradcze Gamma spółka z ograniczoną odpowiedzialnością spółka komandytowa
Wszelkie prawa zastrzeżone. Szkolenia dla firm i administracji.